碰到ELF interpreter /libexec/ld-elf32.so.1 not found错误, 其实就是在64位平台上运行32位软件的不兼容造成的.
解决方法:
其实很简单就是安装lib32, 安装步骤如下:
运行sysinstall -> Configure -> Distributions -> src -> 选择lib32
阅读全文——共162字