今天升级下系统,yum -y update时候提示如下错误:
package libstdc++-4.3.0-8.x86_64 (which is newer than libstdc++-4.1.2-46.el5_4.2.i386) is already installed
解决办法:
shell> updatedb
阅读全文——共352字