Problem By default the version of mkinitrd provided in (or base on) Red Hat Enterprise Linux 5.3 attempts to include the…
Read More…