只针对基于RHEL的系统, 并且使用了yum的 提示找不到libstdc++.so.5, 就是缺compat-libstdc相关包 解决办法: yum -y install compat-libstdc* 如果是其他linux发行版, 只供…
Read More…