8. 11.

There is no Zend Optimizer for PHP 5.3 currently, so php codes encrypted with Zend Guard do not work.

Zend has promised a new version of Zend Optimiser and Zend Guard for PHP 5.3 later this year. But there is a catch, because of compatibility problems apps encrypted with older Zend Guard versions will probably not work with PHP 5.3 .

source: http://forums.zend.com/viewtopic.php?f=57&t=1365


作者: hao32 | 可以转载, 转载时务必以超链接形式标明文章原始出处和作者信息及版权声明
网址:http://www.hao32.com/webserver/440.html

Tags:

发表评论: